Bilstereoforum - Sveriges största forum för bilstereo  

Go Back   Bilstereoforum - Sveriges största forum för bilstereo > Installation, inställningar, musik och tävlingar > Allmän diskussion och frågor

Allmän diskussion och frågor Här diskuteras allt inom bilstereo som ej passar i annan kategori.

Reply
 
Thread Tools
Old September 6th, 2019, 15:16   #1
Petterv50
Junior Member
 
Join Date: Sep 2019
Location: Norrköping
Posts: 3
Rep Power: 0 Petterv50 is on a distinguished road
Unhappy Problem med billjud

Tja, jag har nyss satt in lite ljud i min Volvo v50 2005. Har lite problem dock. Baslådan dunkar bra när man har tändningen på men när man sätter på bilen spelar den väldigt lågt/nästan inget efter ca 30 sekunder. Steget jag använder är ett gas PRO 1.1000 och en dubbel 12a från gas med 2x500w (detta är bryggkopplat) båda basarna är sedan innan jag köpte den kopplad till en av utgångarna. Eftersom bilen inte har lågnivå utgång har jag valt att ta ström från framhögtalare och omvandla den till lågnivå. Remote sitter på bakljus.
Petterv50 is offline   Reply With Quote
Old September 6th, 2019, 19:06   #2
tvett
Senior Member
 
tvett's Avatar
 
Join Date: Apr 2015
Location: Umeå
Age: 38
Posts: 515
Rep Power: 77 tvett will become famous soon enoughtvett will become famous soon enough
Default Re: Problem med billjud

Starta bilen, kliv ur och kolla in bakljusen.
__________________
Jonas, Umeå

Audi A4 Avant Quattro 1.8T B7 ProSport ProLine S-line silvermetallic
Pioneer SPH-DA120, Gladen Audio, RC90c2, RC600c1, 165RS, RS10
tvett is offline   Reply With Quote
Old September 6th, 2019, 19:23   #3
Petterv50
Junior Member
 
Join Date: Sep 2019
Location: Norrköping
Posts: 3
Rep Power: 0 Petterv50 is on a distinguished road
Default Re: Problem med billjud

Quote:
Originally Posted by tvett View Post
Starta bilen, kliv ur och kolla in bakljusen.
Testade och de lyser som vanligt, dock märkte jag nu att det kommer ett konstigt ljud när den sänks. Låter som när man tappar en sten i vatten
Petterv50 is offline   Reply With Quote
Old September 7th, 2019, 08:07   #4
Nordenmark
Senior Member
 
Nordenmark's Avatar
 
Join Date: May 2008
Location: Trollhättan
Age: 47
Posts: 3,904
Rep Power: 302 Nordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to behold
Default Re: Problem med billjud

Om du lägger en kabel från + på steget till remotingången, så du startar steget. Hur låter/fungerar steget då? Om det fungerar helt normal får du leta en annan remotsignalskälla än bakljuset.
__________________
Vis vobiscum sit!
Nordenmark is offline   Reply With Quote
Old September 7th, 2019, 13:19   #5
Nonne
Senior Member
 
Nonne's Avatar
 
Join Date: Jun 2002
Location: Hyllinge
Age: 54
Posts: 10,490
Rep Power: 623 Nonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond reputeNonne has a reputation beyond repute
Default Re: Problem med billjud

Problemet kan komma från CanBus övervakningen.
När datorn i biien känner av ökad förbrukning på bakljuset så kanske den ser detta som en kortslutning.
Det den gör då är att begränsa effektuttaget på just den kabeln.
Minskad strömstyrka kanske medför att "remote" inte har så mycket pulver att steget kan tända på inkommande ström.

Om det är så vet jag inte, men jag vet att om man tex köper en Merca så måste man meddela att den ska gå som Taxi.
Gör man inte det och bilen utrustas med en massa strömslukande produkter så går bilen in i ett läge där den tex stänger ner AC eller liknande för att klara av effektuttaget.

Att labba i redan avsäkrade kablar är som att be om trubbel tyvärr.
__________________


We know the Rolex feeling, only the best are copied.



Ljudbyggaren sedan 1998

Importör av Mosconi, Gladen, STEG, RS Audio och Audio System
Gilla oss på Facebook för att ta del av nyheter.

Vi kan allt från originalljud i tex BMW, Mercedes och Audi till att komponera fantastiska system som tar medaljer både på SM och EM.

Gör som Koenigsegg, OPTIMISE YOUR EXPERIENCE med Mosconi och Gladen!

International Head Judge och numera även besserwisser
Nonne is offline   Reply With Quote
Old September 7th, 2019, 17:10   #6
Petterv50
Junior Member
 
Join Date: Sep 2019
Location: Norrköping
Posts: 3
Rep Power: 0 Petterv50 is on a distinguished road
Default Re: Problem med billjud

Det verkar som att det är problemet, det fungerade bra när jag kopplade den till plusen. Några idéer om vart man ska dra remoten?
Petterv50 is offline   Reply With Quote
Old September 7th, 2019, 18:01   #7
Nordenmark
Senior Member
 
Nordenmark's Avatar
 
Join Date: May 2008
Location: Trollhättan
Age: 47
Posts: 3,904
Rep Power: 302 Nordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to beholdNordenmark is a splendid one to behold
Default Re: Problem med billjud

Quote:
Originally Posted by Petterv50 View Post
Det verkar som att det är problemet, det fungerade bra när jag kopplade den till plusen. Några idéer om vart man ska dra remoten?
Jag vet inte har aldrig haft en V50 utöver som hyrbil, om du har drag borde du kunna koppla på där till sido- och baklampor.
Har du inte drag finns det nog kablar framdraga ändå.
__________________
Vis vobiscum sit!
Nordenmark is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem med höga frekvenser Rockajill Sound Quality - Ljud och tweakning 10 April 28th, 2017 22:29
Hjälp en nybörjare: Problem med missljud vid inkoppling av billjud Znurf Allmän diskussion och frågor 5 October 2nd, 2012 14:52
Slutstegs Problem M3 "runda" Shidapu Allmän diskussion och frågor 26 June 10th, 2011 21:33
Problem med pxa-h700 kejzorizer Allmän diskussion och frågor 12 May 4th, 2011 19:12


All times are GMT +1. The time now is 10:20.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Bilstereoforum handlar om bilstereo, billjud, bilradio, slutsteg, bilhögtalare och multimedia (Sound Quality, SPL, dbDrag, EMMA)