Bilstereoforum - Sveriges största forum för bilstereo  

Go Back   Bilstereoforum - Sveriges största forum för bilstereo > Installation, inställningar, musik och tävlingar > Allmän diskussion och frågor

Allmän diskussion och frågor Här diskuteras allt inom bilstereo som ej passar i annan kategori.

Reply
 
Thread Tools
Old May 3rd, 2018, 10:46   #1
sweddan
Senior Member
 
Join Date: Jul 2012
Location: enköping
Age: 35
Posts: 105
Rep Power: 75 sweddan is on a distinguished road
Default Bas slår hårt vid tändning/start.

Hej.

Jag har fått ett irriterande problem. Det började med att jag bytte slutsteg och bas. Efter det så slår basen hårt vid varje start av bilen. Mycket jobbigt.
Vad jag har förstått så kan det bero på att steget slås på före HU. Hade dock inte detta problemet med det gamla slutsteget. Slutsteget är ett gammal JBL GTO 2000.

Hur kan man slippa detta? Ta remote från t ex bakljus? Orsaker?

Tack på förhand.
sweddan is offline   Reply With Quote
Old May 3rd, 2018, 19:02   #2
tvett
Senior Member
 
tvett's Avatar
 
Join Date: Apr 2015
Location: Umeå
Age: 36
Posts: 442
Rep Power: 59 tvett will become famous soon enoughtvett will become famous soon enough
Default Re: Bas slår hårt vid tändning/start.

Vad tar du remote ifrån nu?
__________________
Jonas, Umeå

Audi A4 Avant Quattro 1.8T B7 ProSport ProLine S-line silvermetallic
Pioneer SPH-DA120, Gladen Audio, RC90c2, RC600c1, 165RS, RS10
tvett is offline   Reply With Quote
Old May 3rd, 2018, 19:04   #3
sweddan
Senior Member
 
Join Date: Jul 2012
Location: enköping
Age: 35
Posts: 105
Rep Power: 75 sweddan is on a distinguished road
Default Re: Bas slår hårt vid tändning/start.

Den tas från stereon.
sweddan is offline   Reply With Quote
Old May 3rd, 2018, 19:13   #4
tvett
Senior Member
 
tvett's Avatar
 
Join Date: Apr 2015
Location: Umeå
Age: 36
Posts: 442
Rep Power: 59 tvett will become famous soon enoughtvett will become famous soon enough
Default Re: Bas slår hårt vid tändning/start.

När du säger "start av bilen", menar du när tändningen kommer på första gången, eller när du startar motorn, dvs då en del stereos stängs av pga vilken pinne på tändlåset som styr?
__________________
Jonas, Umeå

Audi A4 Avant Quattro 1.8T B7 ProSport ProLine S-line silvermetallic
Pioneer SPH-DA120, Gladen Audio, RC90c2, RC600c1, 165RS, RS10
tvett is offline   Reply With Quote
Old May 3rd, 2018, 19:15   #5
sweddan
Senior Member
 
Join Date: Jul 2012
Location: enköping
Age: 35
Posts: 105
Rep Power: 75 sweddan is on a distinguished road
Default Re: Bas slår hårt vid tändning/start.

Ja, jag har inte hunnit testa så mycket. Vid tändning tror jag att den inte slår till, men vid start. Hu´n "dör" ju lite ett kort ögonblick just då om det kan ha med det att göra. Dock är det inte samma problem med ett annat slutsteg.
sweddan is offline   Reply With Quote
Old May 3rd, 2018, 19:26   #6
tvett
Senior Member
 
tvett's Avatar
 
Join Date: Apr 2015
Location: Umeå
Age: 36
Posts: 442
Rep Power: 59 tvett will become famous soon enoughtvett will become famous soon enough
Default Re: Bas slår hårt vid tändning/start.

Förmodligen behåller slutsteget remoten då HUn dyker av motorstarten.
Leta rätt på en tändningspinne som inte stängs av under motorstart.
__________________
Jonas, Umeå

Audi A4 Avant Quattro 1.8T B7 ProSport ProLine S-line silvermetallic
Pioneer SPH-DA120, Gladen Audio, RC90c2, RC600c1, 165RS, RS10
tvett is offline   Reply With Quote
Old May 4th, 2018, 13:26   #7
sweddan
Senior Member
 
Join Date: Jul 2012
Location: enköping
Age: 35
Posts: 105
Rep Power: 75 sweddan is on a distinguished road
Default Re: Bas slår hårt vid tändning/start.

Ok. Ja, jag bytte steg till ett annat nu och det fungerar utmärkt. Vet inte om det förra steget kan ha fått något fel....signaljord kanske?
sweddan is offline   Reply With Quote
Reply

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Bas slår i botten tobbe77s Allmän diskussion och frågor 10 August 29th, 2010 16:54
Stereon slår ifrån när den matas med skiva paradiseman6 Allmän diskussion och frågor 1 January 13th, 2010 08:50
5" som slår hårt i begränsad lådvolym? Mika Allmän diskussion och frågor 16 September 12th, 2009 11:03


All times are GMT +1. The time now is 16:15.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Bilstereoforum handlar om bilstereo, billjud, bilradio, slutsteg, bilhögtalare och multimedia (Sound Quality, SPL, dbDrag, EMMA)